To install this package in R, run the commands:

require("devtools")
install_github("r-mbest", username="patperry")